<!DOCTYPE HTML>
<!--[if lt IE 7 ]>
<html lang="en-GB" class="ie6">
<![endif]-->
<!--[if IE 7 ]>
<html lang="en-GB" class="ie7">
<![endif]-->
<!--[if IE 8 ]>
<html lang="en-GB" class="ie8">
<![endif]-->
<!--[if IE 9 ]>
<html lang="en-GB" class="ie9">
<![endif]-->
<!--[if IE 10 ]>
<html lang="en-GB" class="ie10">
<![endif]-->
<!--[if (gt IE 9)|!(IE)]>
<!-->
<html lang="en-GB" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns:article="http://ogp.me/ns/article#">
<!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="og:site_name" content="Times of Malta" />
<meta property="fb:app_id" content="356697991023219" />
<meta property="og:title" content="Malta&#039;s A rating confirmed by credit ratings agency" />
<meta property="og:description" content="Ratings agency DBRS Ratings GmbH (DBRS) has confirmed Malta’s long-term foreign and local currency rating at A (high).
It also confirmed its short-term foreign and local currency R-1 (middle). The trend on all ratings is stable.
DBRS said it based its considerations on the fact that economic..." />
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://facebook.com/timesofmalta" />
<meta property="og:url" content="https://www.timesofmalta.com/articles/view/20190216/local/dbrs-confirms-maltas-rating-at-a.702144" />
<meta property="og:image" content="https://cdn-attachments.timesofmalta.com/81fff2679db6d39e42624ae1e383e9c0bdbee0d0-1550301062-5c67b786-620x348.jpg" />
<link href="/favicon.ico?1" type="image/x-icon" rel="icon" /><link href="/favicon.ico?1" type="image/x-icon" rel="shortcut icon" />
<script>
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-18463442-1']);
        _gaq.push(['_trackPageview']);
    </script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script> 
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '251486862228527');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=251486862228527&ev=PageView&noscript=1" /></noscript>

<script src="//player.h-cdn.com/loader.js?customer=tom" crossorigin="anonymous" async></script>
<link href="/rss" rel="alternate" type="application/rss+xml" title="Times of Malta Feed" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.timesofmalta.com/mobile/articles/view/20190216/local/dbrs-confirms-maltas-rating-at-a.702144">
<link rel="image_src" href="https://cdn-attachments.timesofmalta.com/81fff2679db6d39e42624ae1e383e9c0bdbee0d0-1550301062-5c67b786-620x348.jpg" />
<script type="text/javascript">
    TOM = {};
    TOM.videos = {};
    TOM.widgets = {};
    TOM.minUrl = "/min/";
    TOM.debug = 0;
    TOM.assetVersion = "";
    TOM.contentIsPremium = 0;
    TOM.vastTagUrl = "https://pubads.g.doubleclick.net/gampad/ads?sz=620x348&iu=/15876412/VideoPreroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]VideoPreroll&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast3&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";
    TOM.facebookAppId = "356697991023219";
    TOM.googleLoginClientId = "1090966291850-85bba9o2erjo76tpcmuqmn110k8o3u0c.apps.googleusercontent.com";
    TOM.recaptcha = {
        recaptchaClientId: "6LdJfxYUAAAAAFyFYmJxc4P-Mapn5sYoBb8GOlZ-",
        recaptchaWidgets : {}
    };
    TOM.baseUrl = "https://www.timesofmalta.com/";
    TOM.domainUrl = "https://www.timesofmalta.com";
    TOM.relativeUrl = "/";
    TOM.imageUrl = TOM.relativeUrl + "img/";
    TOM.jsUrl = TOM.relativeUrl + "js/";
    TOM.cssUrl = TOM.relativeUrl + "css/";
    TOM.takeOverAdvert = "8416_go_11feb";
    TOM.popUpVideoAdvertName = "circle-magazine-20181028";
    TOM.popUpVideoAdvertUrl = false;
    TOM.popUpVideoTargetUrl = false;
    TOM.changeLogLastEntry = [];
    TOM.author = "";
    TOM.section = "news, local";
    TOM.pageTitle = "Malta&#039;s A rating confirmed by credit ratings agency";
</script>
<script>
    googletag.cmd.push(function () {
        googletag.defineSlot('/15876412/Leaderboard', [728,90], 'div-gpt-ad-1344004379057-0').addService(googletag.pubads()).setTargeting('keyword', 'highlighted');googletag.defineSlot('/15876412/Rectangular-Bottom', [300,250], 'div-gpt-ad-1344004379057-3').addService(googletag.pubads()).setTargeting('keyword', 'highlighted');googletag.defineSlot('/15876412/Rectangular-TOP', [300,250], 'div-gpt-ad-1344004379057-4').addService(googletag.pubads()).setTargeting('keyword', 'highlighted');googletag.defineSlot('/15876412/Black_Friday_Double_Rectangular_1', [300,600], 'div-gpt-ad-1540387420907-0').addService(googletag.pubads()).setTargeting('keyword', 'highlighted');googletag.defineSlot('/15876412/Skyscraper', [120,600], 'div-gpt-ad-1344004379057-5').addService(googletag.pubads()).setTargeting('keyword', 'highlighted');googletag.defineSlot('/15876412/Black_Friday_Skyscraper_Right', [160,600], 'div-gpt-ad-1540387832080-0').addService(googletag.pubads()).setTargeting('keyword', 'highlighted');googletag.defineSlot('/15876412/Black_Friday_Skyscraper_Left', [120,600], 'div-gpt-ad-1540387742616-0').addService(googletag.pubads()).setTargeting('keyword', 'highlighted');
        googletag.pubads().setTargeting('keyword', 'highlighted');
        googletag.enableServices();
    });
</script>


<script type="text/javascript">
    TOM.userId      = 0;
    TOM.hasPremium  = 0;
    TOM.userCredits = 0;
    TOM.userType   = {
            type    : "",
            setType : function(){
                this.type = !TOM.userId ? 'anon' : (TOM.hasPremium ? 'paid' : 'lgdin');
            }
        };
    TOM.userType.setType();

        TOM.userIsFreePaywalled = 0;
    TOM.userIsPremiumPaywalled = 0;
    TOM.userIsInternational = 1;
    </script>
<link rel="stylesheet" type="text/css" href="/min/vendor_desktop.16e555aeba3ad466785f.css" /><link rel="stylesheet" type="text/css" href="/min/desktop.3bc6fb1898651b2079eb.css" />
<title>
        Malta&#039;s A rating confirmed by credit ratings agency    </title>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=iw3Fj1aotV00UW" style="display:none"
                   height="1" width="1" alt=""/></noscript>

<script>
    var addthis_config = {
        username: 'timesofmalta',
        data_ga_property: 'UA-18463442-1',
        data_track_clickback: true,
        data_track_addressbar: false,
        data_ga_social: true
    };
</script>
<script src="https://s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<meta name="author" content="Allied Newspapers Ltd">
<meta name="apple-itunes-app" content="app-id=884947837, app-argument=https://www.timesofmalta.com/articles/view">
<meta name="apple-itunes-app-tab" content="app-id=884947837">
<meta name="google-play-app" content="app-id=com.timesofmalta.timesofmalta">
<meta name="google-play-app-tab" content="app-id=com.timesofmalta.timesofmalta">
<meta name="msApplication-ID" content="App" />
<meta name="msApplication-TileImage" content="http://wscont1.apps.microsoft.com/winstore/1x/5ee7e1ed-c232-49b6-b3c2-f0ea4c80207a/Icon.411515.png" />
<meta name="msApplication-PackageFamilyName" content="AlliedNewspapersLtd.TimesofMalta_xc12w5ay2ynxc" />
<meta name="msApplication-WinPhonePackageUrl" content="db003e19-c644-4293-9e36-690a8082570c" />
<script src="https://content.jwplatform.com/libraries/JOK58dDz.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/pdfjs-dist@2.0.487/build/pdf.min.js"> </script>

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 65444;
    _sf_async_config.domain = "timesofmalta.com";
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;

    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<style>body.ad_takeover{background-color:#FF6A13}a.ad_takeover.left{background-image:url("https://cdn-images.timesofmalta.com/00cf8a38e8540d30cebf15194c43eea59b65983b.gif")}a.ad_takeover.right{background-image:url("https://cdn-images.timesofmalta.com/57d8f8e31072e032e9fbac5a558cebe777ecda57.jpg")}</style></head>
<body class="ad_takeover" data-takeover-ad='8416_go_11feb'>
<div id="fb-root"></div>


<script>
	window.fbAsyncInit = function() {
		FB.init({
            appId      : 356697991023219,
            cookie     : true,
            xfbml      : true,
			version    : 'v2.9'
		});
		FB.AppEvents.logPageView();
	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "https://connect.facebook.net/en_UK/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<div class="row cookie-bar cookie-message row alert alert-warning alert-dismissible" style="display: none;">
<div class="col-xs-8">
<p class="cookie-text">
 We recently published a revised version of our <a href="/privacypolicy" class="cookiepolicylink">Privacy Statement</a> and <a href="/terms" class="cookiepolicylink">Terms &amp; Conditions</a><br /> By using this site, you agree to these revised documents including the use of cookies
to enhance your experience. <br /> We kindly ask you to take a few minutes to read and understand them. </p>
</div>
<div class="col-xs-4">
<button type="button" class="cookie-bar-close-button center-block" data-dismiss="alert" aria-label="Close">
Accept
</button>
</div>
</div><div id='theme_background'></div>
<div id="main_body" class="container_12">
<div class="ad_skyscraper ad">
<span>Advert</span>
<div id="div-gpt-ad-1344004379057-5" style="width:120px; height:600px"></div>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344004379057-5'); });
</script>
</div>
<a href="https://go.com.mt/personal/mobile/plans/pay-as-you-go" class="ad_takeover left" target="_blank">
</a>
<a href="https://go.com.mt/personal/mobile/plans/pay-as-you-go" class="ad_takeover right" target="_blank">
</a>
<div id="header">
<div id="top_most_menu_section">
<div class="grid_3 text_left">

<div class="social-media app_badges">
<div class="addthis_toolbox addthis_default_style">
<a class="top_app_badge_link" href="/mobileapps">
<img src="https://cdn-images.timesofmalta.com/store_icons.png" alt="Mobile Apps" title="Mobile Apps" class="top_app_badge" /> </a>
</div>
</div>
<div class="clear"></div> </div>
<div class="grid_5 text_center content">
<div id="widget_weather" class=" ">
<span class="widget_weather_date">Saturday, February 16, 2019</span>
<img src="/img/weather/clear.png" alt="clear" class="widget_weather_image" /> <span class="widget_weather_temp">11&deg;C</span>
<a href="/weather/forecast">[Forecast]</a></div>
&nbsp;
</div>
<div class="grid_4 text_right content">
<span class="sign_in"><a href="#" class="sign_in_link">Sign in</a></span> or <a href="/users/register?location=https%3A%2F%2Fwww.timesofmalta.com%2Farticles%2Fview%2F20190216%2Flocal%2Fdbrs-confirms-maltas-rating-at-a.702144&amp;title=Times+Of+Malta" id="register_link">Create your Account</a>
<div id="modal_dialog" class="modal_dialog login_form rounded_border">
<h2>Sign in</h2>
<div id="modal_flash_message" class="flash_message modal_flash_message"></div>
<div class="dialog_left_column rounded_border">
<h3 class="mobile_selector">Use your timesofmalta.com account to login:</h3>
<form action="/users/login" id="UserLoginFormInlined" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div> <div class="form_row">
<label for="AccountUsername">Email:</label> <input name="data[Account][username]" type="email" placeholder="Your email" id="user_email" class="validate[required]" maxlength="255" /> <div class="clear"></div>
</div>
<div class="clear"></div>
<div class="form_row">
<div class="input password"><label for="user_password">Password:</label><input type="password" name="data[Account][password]" id="user_password" class="validate[required]" maxlength="255" placeholder="Your password" /></div> <div class="clear"></div>
</div>
<div class="clear"></div>
<div class="form_row">
<div id="sign_in_controls">
<div id="recaptcha_login_form"></div>
</div>
<span id="sign_in_links" class="mobile_selector">
<a href="/users/register?location=https%3A%2F%2Fwww.timesofmalta.com%2Farticles%2Fview%2F20190216%2Flocal%2Fdbrs-confirms-maltas-rating-at-a.702144&amp;title=Times+Of+Malta">Create your Account</a> <br />
<b><a href="/users/help">Need help signing in?</a></b>
</span>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="submit"><input name="login" class="basic_button" id="user_login" type="submit" value="Sign In" /></div></form> </div>
<div class="dialog_right_column oauth_ui mobile_selector">
<h3>Or Sign in with Facebook or Google</h3>
<div id="oauth_login_error" style="display:none">
<p></p>
<input type="button" class="basic_button cta" value="Ok">
<div class="clear"></div>
</div>
<div id="oauth_login_buttons">
<img src="/img/login/facebook.png" class="oauth_login" alt="facebook login button" data-service="facebook" /> <img src="/img/login/google.png" class="oauth_login" alt="google logo" data-service="google" /> </div>
</div>
<div class="clear"></div>
</div>
<div class="io-user-type" id="io-user-type" hidden>
<script>
        document.getElementById('io-user-type').innerHTML = TOM.userType.type;
    </script>
</div>
</div>
<div class="clear"></div>
<div class="grid_12">
<div class="section_divider"></div>
</div>
<div class="clear"></div>
</div>
<div id="logo_and_banner_section" class="grid_12">
<a href="/" id="logo_link">Times of Malta Homepage</a>
<div class="ad_leaderboard ad">
<span>Advert</span>
<div id="div-gpt-ad-1344004379057-0" style="width:728px; height:90px"></div>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344004379057-0'); });
</script>
</div>
<div class="clear"></div>
</div>
<div id="menu_container" class="menu_container grid_12">
<div id="menu_section">
<ul id="menu_items" class="no_js">
<li class="level_one"><a href="/" class="home_link"></a>
<ul class="submenu_items no_js">
<li><a href="/sections/view/community">Community</a></li>
<li><a href="/home/most/popular">Popular stories</a></li>
<li><a href="/archive">Digital Archive</a></li>
<li><a href="/epaper">e-Paper</a></li>
<li><a href="/premium">Subscribe to Premium</a></li>
<li><a href="/sections/view/timestalk" class="menu_timestalk">Timestalk</a></li>
<li><a href="/sections/view/arte" class="menu_arte"></a></li>
</ul>
</li>
<li class="level_one current"><a href="/sections/view/news" class="first_level_a">News</a>
<ul class="submenu_items no_js">
<li class="current"><a href="/sections/view/local">National</a></li>
<li><a href="/sections/view/world">World</a></li>
<li><a href="/sections/view/social">Social &amp; Personal</a></li>
<li><a href="/sections/view/education">Education</a></li>
<li><a href="/sections/view/interview">Interview</a></li>
<li><a href="/sections/view/environment">Environment</a></li>
<li><a href="/sections/view/gozo">Gozo</a></li>
<li><a href="/sections/view/pictures">Pictures</a></li>
<li><a href="/sections/view/religion">Religion</a></li>
<li><a href="/videos">Videos</a></li>
<li><a href="/sections/view/odd-news">Odd News</a></li>
</ul>
</li>
<li class="level_one"><a href="/sections/view/sport" class="first_level_a">Sport</a>
<ul class="submenu_items no_js">
<li><a href="/sections/view/football">Football</a></li>
<li><a href="/sections/view/f1">Formula 1</a></li>
<li><a href="/sections/view/basketball">Basketball</a></li>
<li><a href="/sections/view/waterpolo">Waterpolo</a></li>
<li><a href="/sections/view/horse-racing">Horse Racing</a></li>
<li><a href="/sections/view/shooting">Shooting</a></li>
<li><a href="/sections/view/rugby">Rugby</a></li>
<li><a href="/sections/view/tennis">Tennis</a></li>
<li><a href="/sections/view/athletics">Athletics</a></li>
<li><a href="/sections/view/russia-world-cup-2018">World Cup 2018</a></li>
</ul>
</li>
<li class="level_one"><a href="/sections/view/business" class="first_level_a">Business</a>
<ul class="submenu_items no_js">
<li><a href="/sections/view/business-news">News</a></li>
<li><a href="/sections/view/business-international">International</a></li>
<li><a href="/sections/view/business-market-analysis">Market Analysis</a></li>
<li><a href="/sections/view/business-comment">Comment</a></li>
<li><a href="/sections/view/technology">Technology</a></li>
<li><a href="/sections/view/business-features">Features</a></li>
<li><a href="/sections/view/consumer-affairs">Consumer Affairs</a></li>
</ul>
</li>
<li class="level_one"><a href="/sections/view/comment" class="first_level_a">Comment</a>
<ul class="submenu_items no_js">
<li><a href="/sections/view/editorial">Editorial</a></li>
<li><a href="/sections/view/opinion">Opinion</a></li>
<li><a href="/sections/view/letters">Letters</a></li>
<li><a href="/sections/view/blogs">Blogs</a></li>
<li><a href="/sections/view/cartoons">Cartoons</a></li>
</ul>
</li>
<li class="level_one"><a href="/sections/view/life" class="first_level_a">Life</a>
<ul class="submenu_items no_js">
<li><a href="/sections/view/health-fitness">Health &amp; Fitness</a></li>
<li><a href="/sections/view/life-features">Features</a></li>
<li><a href="/sections/view/fashion-beauty">Fashion &amp; Beauty</a></li>
<li><a href="/sections/view/homes">Homes</a></li>
<li><a href="/sections/view/motoring">Motoring</a></li>
<li><a href="/sections/view/travel">Travel</a></li>
<li><a href="/sections/view/food-drink">Food &amp; Drink</a></li>
<li><a href="/sections/view/books">Books</a></li>
</ul>
</li>
<li class="level_one"><a href="/sections/view/entertainment" class="first_level_a">Entertainment</a>
<ul class="submenu_items no_js">
<li><a href="/sections/view/arts-entertainment">Arts &amp; Entertainment</a></li>
<li><a href="/sections/view/arte">ARTE</a></li>
</ul>
</li>
<li class="level_one"><a href="/classifieds/index/classifieds" class="first_level_a">Classifieds</a>
<ul class="submenu_items no_js">
<li><a href="/classifieds/property-for-sale">Property For Sale</a></li>
<li><a href="/classifieds/property-wanted">Property Wanted</a></li>
<li><a href="/classifieds/to-let">To Let</a></li>
<li><a href="/classifieds/vehicles-for-sale">Vehicles For Sale</a></li>
<li><a href="/classifieds/situations-vacant">Situations Vacant</a></li>
<li><a href="/classifieds/for-sale">For Sale</a></li>
<li><a href="/classifieds">More »</a></li>
</ul>
</li>
<li class="level_one"><a href="/careers" class="first_level_a">Careers</a>
<ul class="submenu_items no_js">
<li><a href="/careers/section/banking">Banking</a></li>
<li><a href="/careers/section/financial_services">Financial Services</a></li>
<li><a href="/careers/section/tech-and-gaming">Tech &amp; Gaming</a></li>
<li><a href="/careers/section/industry">Industry</a></li>
</ul>
</li>
<li class="level_one"><a href="/services" class="first_level_a">Services</a>
<ul class="submenu_items no_js">
<li><a href="/archive">Digital Archive</a></li>
<li><a href="/epaper">e-Paper</a></li>
<li><a href="http://www.alliednewspapers.com.mt/en/online-shop" target="_blank">Book Store</a></li>
<li><a href="/services/sudoku">Sudoku</a></li>
<li><a href="/weather/forecast">Weather</a></li>
<li><a href="/letters">Letters to the Editor</a></li>
<li><a href="/services/secure_news_tips">Secure News Tips</a></li>
</ul>
</li>
</ul>
<div class="clear"></div>
<div id="search_box">
<form id="search_form" action="/search" method="post">
<input type="hidden" name="data[Search][advanced]" value="0">
<input type="submit" value="">
<input type="search" aria-label="Search" id="search_bar" name="data[Search][keywords]" placeholder="Search...">
</form>
<div id="search_results"></div>
</div>
</div>
<div id="submenu_section"></div>
</div>
<div class="clear"></div>
<div class="grid_12">
</div>
<div class="clear"></div> </div>
<div id="content">

<div id="fb-root"></div>
<div id="article_section" class="grid_8 default_top_margin">
<div class="article_menu">
<div class="social_plugins social_plugins_top">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:title="Malta's A rating confirmed by credit ratings agency">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter" tw:via="TheTimesofMalta"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_linkedin"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
<div class="clear"></div>
</div>
<div class="article_meta default_top_margin">
<span class="article_date">
Saturday, February 16, 2019, 08:11 </span>
</div>
<h1 class="article_title">Malta's A rating confirmed by credit ratings agency</h1>
<h2 class="article_subheadline">Expects GDP growth to decelerate gradually but to remain high in future</h2>
<div id="article_content" class="article_content">




<div id="article_single_attachment">
<img src="https://cdn-attachments.timesofmalta.com/81fff2679db6d39e42624ae1e383e9c0bdbee0d0-1550301053-5c67b77d-620x348.jpg" alt="While DBRS’s baseline factored in a relatively positive economic and fiscal outlook, a deterioration in the trajectory for public debt in the medium term could exert downward pressure on Malta’s ratings. Photo: Shutterstock" id="attachment_699765" /> </div>
<p id="article_single_caption">
While DBRS’s baseline factored in a relatively positive economic and fiscal outlook, a deterioration in the trajectory for public debt in the medium term could exert downward pressure on Malta’s ratings. Photo: Shutterstock </p>
<div id="article_body" class="default_top_margin">

<p>Ratings agency DBRS Ratings GmbH (DBRS) has confirmed Malta&rsquo;s long-term foreign and local currency rating at A (high).</p>
<p>It also confirmed its short-term foreign and local currency R-1 (middle). The trend on all ratings is stable.</p>
<p>DBRS said it based its considerations on the fact that economic momentum remained strong, with gross domestic product (GDP) growth accelerating to 7.5% year over year in last year&rsquo;s third quarter.</p>
<p>The Central Bank of Malta&rsquo;s latest estimates pointed to full year growth at 5.9% in 2018.</p>
<p>DBRS expected GDP growth to decelerate gradually but to remain high in years to come, especially when compared with its European peers.</p>
<p>Benefiting from tax-rich economic growth, fuelled by domestic demand, strong job creation, and the impulse from its International Investment Programme (IIP), the CBM estimated Malta&rsquo;s fiscal surplus stood at 2.1% of GDP in 2018.</p>
<p>Against this backdrop, the Maltese government&rsquo;s debt-to-GDP ratio could drop to 45% in 2018, according to the CBM. DBRS expected the debt ratio to continue to decline related to the primary surplus and the favourable debt snowball effect.</p>
<p>The rating confirmation reflected DBRS&rsquo;s view that despite the upward pressure from improving economic and public finance metrics, Malta&rsquo;s structural challenges continued to constrain the ratings.</p>
<p>Given the size and openness of the economy, external developments, including international corporate taxation or regulatory changes, could negatively affect economic and fiscal variables.</p>
<p>Malta&rsquo;s A (high) rating was supported by its euro zone membership, strong external position, low reliance on external financing, favourable public debt structure, and households&rsquo; strong financial position.</p>
<p>However, Malta&rsquo;s contingent liabilities, stemming from its large state-owned enterprises and concentrated financial sector, and rising age-related costs are potential sources of vulnerability for public finances. Malta&rsquo;s small and open economy exposed the country to external developments.</p>
<p>DBRS said the Stable trend reflected its opinion that further upgrades were unlikely in the absence of:</p>
<p>(1) a sustained material reduction in the public debt ratio to low levels driven by sound fiscal management and economic performance; or</p>
<p>(2) further evidence of increased economic and fiscal resiliency to external shocks, including changes to the international tax or regulatory environment.</p>
<p>While DBRS&rsquo;s baseline factored in a relatively positive economic and fiscal outlook, a deterioration in the trajectory for public debt in the medium term could exert downward pressure on Malta&rsquo;s ratings.</p>
<p>This could derive from:<br />(1) a deterioration in growth prospects,<br />(2) sustained worsening of fiscal and debt indicators, or<br />(3) the materialisation of contingent liabilities.</p>
<p><strong>Rating rationale</strong></p>
<p>Malta continued to outperform EU average growth rates with broad-based expansion</p>
<p>Recent economic performance, DBRS said, had been remarkable, with 7.2% annual average</p>
<p>GDP growth from 2013 to 2017, was well above the 2.1% average rate between 2004 and 2012.</p>
<p>In this context, Malta&rsquo;s GDP per capita (&euro;24,984) continued to converge to EU average levels (&euro;30,946) in 2018, as per EC estimates.</p>
<p>Growth was broad-based with outward-facing sectors such as tourism, gaming, financial and business services being key contributors to Malta&rsquo;s outperformance.</p>
<p>A highly elastic foreign labour supply, increased labour participation rates, and a rising share of less capital-intensive service sectors prevented overheating pressures. According to EC estimates, potential GDP growth jumped from 2.5% from 2004 to 2012 to 6% from 2013 to 2018.</p>
<p>The International Monetary Fund&rsquo;s projected an annual average GDP growth rate of 3.8% between 2019 and 2022.</p>
<p>Strong domestic demand, as well as supply factors, would continue to support growth in Malta. Higher investment, increased labour supply, and enduring benefits from the energy reform would continue to buttress potential output.</p>
<p>Addressing emerging infrastructure bottlenecks and labour shortages in certain sectors, which could weigh increasingly on growth, would remain a challenge.<br />Malta&rsquo;s open economy was the smallest in the euro area and was vulnerable to weak external demand and lower foreign direct investment.</p>
<p>On the other hand, the private and public-sector reliance on domestic funding reduced the risks from financial markets contagion. In the short term, major risks stemmed from an escalation of protectionist trade measures hurting global trade and growth as well as the impact on tourism from Brexit.</p>
<p>In the medium term, changes in international corporate taxation could to some degree diminish the attractiveness of Malta for multinational companies. Also, the gaming industry in Malta could also be affected by regulatory changes at the EU level.</p>
</div>
</div>
<div class="clear"></div>
<div class="article_menu default_top_margin">
<div class="social_plugins">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_preferred_5"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
<div class="clear"></div>
<div class="ne-Neighbours"><a href="/articles/view/20190216/local/todays-front-pages-february-16-2019.702143" accesskey="3" rel="prev" class="ne-NeighboursChild ne-NeighboursChild_prev">
<div class="ne-NeighboursArrow ne-NeighboursArrow_prev"></div>
<div class="ne-NeighboursThumb"><img src="https://cdn-attachments.timesofmalta.com/142f64b440f60c0db3f817c5dc00796d9408a1cf-1550297929-5c67ab49-120x80.jpg" alt="Today&#039;s front pages - February 16, 2019" /></div>
<div class="ne-NeighboursInfo">
<h1 class="ne-NeighboursLabel">PREVIOUS</h1>
<p class="ne-NeighboursTitle">Today's front pages - February 16, 2019</p>
</div>
</a><a href="/articles/view/20190216/local/take-a-selfie-with-a-heart-become-an-organ-donor.702117" accesskey="4" rel="next" class="ne-NeighboursChild ne-NeighboursChild_next">
<div class="ne-NeighboursArrow ne-NeighboursArrow_next"></div>
<div class="ne-NeighboursThumb"><img src="https://cdn-attachments.timesofmalta.com/ea18a85fdfa3ca8f950654d620dfa1327f920149-1550252674-5c66fa82-120x80.jpg" alt="Take a selfie with a heart, become an organ donor" /></div>
<div class="ne-NeighboursInfo">
<h1 class="ne-NeighboursLabel">NEXT</h1>
<p class="ne-NeighboursTitle">Take a selfie with a heart, become an organ donor</p>
</div>
</a></div> </div>
<div class="section_divider"></div>
<div class="am-AmazonContainer">
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="timesofmalta-21"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="GB"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="620"; amzn_assoc_height ="250"; amzn_assoc_default_search_category ="PCHardware"; amzn_assoc_default_search_key ="";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=GB"></script>
</div>
<script>
  var disqus_title = "Malta's A rating confirmed by credit ratings agency";
</script>
<script>
        function trackComment() {
            var _gaq = window._gaq || [];

            _gaq.push(['_trackEvent', 'Disqus', 'New Comment', "https://www.timesofmalta.com/articles/view/20190216/local/dbrs-confirms-maltas-rating-at-a.702144"]);
        }
    </script>

<script>
  var disqus_config = function () {
    this.page.url ="https:\/\/www.timesofmalta.com\/articles\/view\/20190216\/local\/dbrs-confirms-maltas-rating-at-a.702144";
    this.page.identifier = "article_702144";
  
    this.page.remote_auth_s3 = "W10= 4b2129939bd92475cde84b7876ca0db4e3261df7 1550310030";
    this.page.api_key = "r9a2ynGPsOLEdbCAiSjeAycQheEJJ1j3G2YPMTA4Duabf8Jqamdqqb1X3oL1tAaG";
  
    this.callbacks.onNewComment = [function () {
      trackComment();
    }];
  };
</script>
<script>
  //Load disqus
  (function () {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = "https://" + "timesofmalta" + ".disqus.com/embed.js";
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
</script>
<div id="disqus_thread">Comments not loading? We recommend using
<a href="https://www.google.com/intl/en/chrome/browser/" rel="nofollow" target="_blank">Google Chrome</a>
or <a href="http://www.mozilla.org/en-US/firefox" rel="nofollow" target="_blank">Mozilla Firefox</a>
with <a href="http://www.enable-javascript.com/" rel="nofollow" target="_blank">javascript turned on</a>.
</div>
<noscript>Please <a href="http://www.enable-javascript.com/" rel="nofollow" target="_blank">enable JavaScript</a>
    to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">Comments powered by <span class="logo-disqus">Disqus</span></a>
&nbsp;
</div>
<div id="article_extras_section" class="grid_4 default_top_margin">
<div class="ad_rectangle ad">
<span>Advert</span>
<div id="div-gpt-ad-1344004379057-4" style="width:300px; height:250px"></div>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344004379057-4'); });
</script>
</div>
<div id="widget_most_viewed" class="widget_most section_box default_top_margin ">
<div class="section_box_title rounded_border_top">
<h2>Popular Stories</h2>
<a href="https://www.timesofmalta.com/rss/local/views" class="rss_widget"><img src="/img/rss_icon.png" alt="Popular Stories RSS Feed" /></a> </div>
<div class="section_box_content">
<ol class="section_box_stories">
<li class="count"><h3><a href="/articles/view/20190215/local/not-all-money-stolen-in-cyberattack-may-be-found.702048">Not all money stolen in BOV cyberattack may be found</a></h3></li>
<li class="count"><h3><a href="/articles/view/20190215/local/live-blog-daphne-murder-suspects-back-in-court.702061">Lawyers argue as Daphne murder suspects return to court </a></h3></li>
<li class="count"><h3><a href="/articles/view/20190214/local/suspended-fisheries-director-says-payments-to-her-were-made-in-her.702035">Suspended fisheries director says payments to her were made in...</a></h3></li>
<li class="count"><h3><a href="/articles/view/20190215/local/bonnicis-russia-style-presentation-hurt-malta-swedish-mep.702063">Bonnici&#039;s &quot;Russia-style&quot; presentation hurt Malta - Swedish MEP </a></h3></li>
<li class="count"><h3><a href="/articles/view/20190214/local/immersed-tunnel-would-cater-for-a-monorail.701942">Immersed Gozo tunnel ‘would cater for a monorail’</a></h3></li>
</ol>
</div>
</div>
<div id="widget_careers" class="section_box default_top_margin ">
<div class="section_box_title rounded_border_top">
<h2>
<a href="/careers">Careers</a> </h2>
</div>
<div class="section_box_content">
<div id="careers_slide">
<div class="career_content">
<div class="agency">
<a href="https://www.timesofmalta.com/careers/section/banking">Banking</a> </div>
<a href="https://www.castilleresources.com/" target="_blank" title="Castille"><img src="/img/careers/castille_logo_small.png" class="castille" alt="Castille logo" /></a> <ul class="section_box_stories">
<li>
<h3>
<a href="/careers/view/19700101-castille-web-applications-developer" class="job_link">Web Applications Developer</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-software-engineer" class="job_link">Software Engineer</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-data-reporting-analyst" class="job_link">Data Reporting Analyst</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-marketing-executive" class="job_link">Marketing Executive</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-training-development-manager-banking" class="job_link">Training & Development Manager (Banking)</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-legal-and-compliance-officer" class="job_link">Legal and Compliance Officer</a> </h3>
</li>
</ul>
</div>
<div class="career_content">
<div class="agency">
<a href="https://www.timesofmalta.com/careers/section/financial_services">Financial Services</a> </div>
<a href="https://www.castilleresources.com/" target="_blank" title="Castille"><img src="/img/careers/castille_logo_small.png" class="castille" alt="Castille logo" /></a> <ul class="section_box_stories">
<li>
<h3>
<a href="/careers/view/19700101-castille-administrative-support-accounts" class="job_link">Administrative Support (Accounts)</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-bookkeeper" class="job_link">Bookkeeper</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-client-accountant" class="job_link">Client Accountant</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-junior-lawyer" class="job_link">Junior Lawyer</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-pmo-project-manager-officer" class="job_link">PMO (Project Manager Officer)</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-business-advisory-associate" class="job_link">Business Advisory Associate</a> </h3>
</li>
</ul>
</div>
<div class="career_content">
<div class="agency">
<a href="https://www.timesofmalta.com/careers/section/tech-and-gaming">Tech &amp; Gaming</a> </div>
<a href="https://www.castilleresources.com/" target="_blank" title="Castille"><img src="/img/careers/castille_logo_small.png" class="castille" alt="Castille logo" /></a> <ul class="section_box_stories">
<li>
<h3>
<a href="/careers/view/19700101-castille-supply-chain-business-partner-network-it" class="job_link">Supply Chain Business Partner - Network & IT</a> </h3>
</li>
<li>
 <h3>
<a href="/careers/view/19700101-castille-ux-designer" class="job_link">UX Designer</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-sweden-country-manager" class="job_link">Sweden Country Manager</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-ui-designer" class="job_link">UI Designer</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-nagios-administrator" class="job_link">Nagios Administrator</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-system-administrator" class="job_link">System Administrator</a> </h3>
</li>
</ul>
</div>
<div class="career_content">
<div class="agency">
<a href="https://www.timesofmalta.com/careers/section/industry">Industry</a> </div>
<a href="https://www.castilleresources.com/" target="_blank" title="Castille"><img src="/img/careers/castille_logo_small.png" class="castille" alt="Castille logo" /></a> <ul class="section_box_stories">
<li>
<h3>
<a href="/careers/view/19700101-castille-credit-control-manager" class="job_link">Credit Control Manager</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-accountant" class="job_link">Accountant</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-finance-manager" class="job_link">Finance Manager</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-accountant-and-purchasing-stock" class="job_link">Accountant and Purchasing Stock</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-accounts-clerk" class="job_link">Accounts Clerk</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-accounts-payable-clerk" class="job_link">Accounts Payable Clerk</a> </h3>
</li>
</ul>
</div>
<p class="text_right">
<a href="https://www.timesofmalta.com/careers">more Careers &raquo;</a> </p>
 </div>
</div>
</div>
<div id="widget_spotlight" class="section_box default_top_margin widget_aggregator  ">
<div class="section_box_title">
<h2>
Spotlight </h2>
</div>
<div class="section_box_content">
<ul class="section_box_stories">
<li class="section_box_content_top_story">
<a href="/articles/view/20190127/business-features/giving-villa-drago-life-and-soul.700346">
<img src="https://cdn-attachments.timesofmalta.com/7cba821858175ed0ff52c615ecd05bcf9e8cb897-1548575512-5c4d6318-120x80.jpg" class="image_border drop_shadow" alt="Giving Villa Drago life and soul" /> </a>
<div>
<p class="widget_date">
Jan 27th, 11:42 </p>
<h3>
<a href="/articles/view/20190127/business-features/giving-villa-drago-life-and-soul.700346">Giving Villa Drago life and soul</a> </h3>
</div>
<div class="clear"></div>
</li>
<li>
<h3>
<a href="/articles/view/20190213/entertainment/euromillions-superdraw-jackpot-jumps-to-164m-and-someone-from-malta.701899" title="EuroMillions Superdraw jackpot jumps to €164m and someone from Malta could win it">EuroMillions Superdraw jackpot jumps to €164m and someone from...</a> </h3>
</li>
<li>
<h3>
<a href="/articles/view/20190117/technology/scalable-cloud-erp-solutions-built-for-a-growing-business.699344" title="EuroMillions Superdraw jackpot jumps to €164m and someone from Malta could win it">Scalable cloud ERP solutions built for a growing business</a> </h3>
</li>
<li>
<h3>
<a href="/articles/view/20181224/life-features/you-could-win-the-321-million-mega-millions-jackpot-without-leaving.697642" title="You could win the $321 million Mega Millions jackpot without leaving Malta">You could win the $321 million Mega Millions jackpot without...</a> </h3>
</li>
<li>
<h3>
<a href="/articles/view/20190214/technology/connecting-people.701933" title="You could win the $321 million Mega Millions jackpot without leaving Malta">How to make a presenter&#039;s fast-paced life more manageable</a> </h3>
</li>
</ul>
</div>
</div>
<div class="ad_rectangle default_top_margin ad lower">
<span>Advert</span>
<div id="div-gpt-ad-1344004379057-3" style="width:300px; height:250px"></div>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344004379057-3'); });
</script>
</div>
</div>
</div>
<script type="text/javascript">
        TOM.popupVideoAdvertElementId = "popup_circle-magazine-20181028";
    </script>
<div class="Lightbox popup popup-overlay" id="popup_circle-magazine-20181028">
<div class="popup-spacer">
<a href="#" class="popup-close">X</a>
<div class="popup-navigation prev"></div>
<div class="popup-container">
<div class="popup-head">
<h4 class="popup-title">Popup</h4>
</div>
<div class="popup-loader">
<img src="/img/loading_big.gif" alt="Loading" />
</div>
<div class="popup-content"></div>
</div>
<div class="popup-navigation next"></div>
</div>
<div class="popup-close"></div>
</div>
<div id="paywall_dialog" class="ui-dialog ui-dialog-inline ui-widget ui-widget-content ui-corner-all" style="display:none">
<div class="inline_dialog ui-dialog-content">
<div class="icon">
<img src="/img/paywall/dialogue_icon.png" alt="Times of Malta premium graphic" /> </div>
<div class="details">
<h2>Times of Malta Premium</h2>
<span class="premium reason" style="display:none">This article is part of our premium content.</span>
<span class="international_user reason" style="display:none">You have exceeded your 10 free articles for this month.</span>
<span class="international_guest reason" style="display:none">
A subscription is required to access Times of Malta content from overseas.
<a href="/users/register/1?location=https%3A%2F%2Fwww.timesofmalta.com%2Farticles%2Fview%2F20190216%2Flocal%2Fdbrs-confirms-maltas-rating-at-a.702144&title=Malta%27s+A+rating+confirmed+by+credit+ratings+agency">Register</a> to get 10 free articles per month.
</span>
<p>
Subscribe to gain access to our premium content and services. Your subscription will also enable you to
view all of the week's e-paper editions (both Times of Malta and The Sunday Times of Malta), view exclusive
content, have full access to our newspaper archive to download editions from 1930 to today, and access the
website in full from overseas. All of this will also be available to you from our tablet and mobile apps.
</p>
<span class="login_link sign_in">
Already have an account? <a href="#" class="sign_in_link">Sign in here</a>.
</span>
<form action="https://www.timesofmalta.com/premium" method="get">
<input type="hidden" name="data[return_url]" value="https://www.timesofmalta.com/articles/view/20190216/local/dbrs-confirms-maltas-rating-at-a.702144">
<button type="submit" class="basic_button">Subscribe to continue reading</button>
</form>
</div>
</div>
</div>
<script type="text/javascript">
<!--
-->
</script>
<script type="text/javascript">
<!--
	var _gaq = _gaq || [];
	_gaq.push(['_setCustomVar',
		1,
		'Section',
		'news',
		3
	]);

		_gaq.push(['_setCustomVar',
		2,
		'Sub-Section',
		'local',
		3
	]);
	-->
</script>



<script>
    if (document.querySelector('.twitter-tweet')) {
        window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));
    }
</script> <div class="grid_12 default_top_margin">
<div class="section_divider"></div>
</div>
<div class="clear"></div>
<div id="footer">
<div class="grid_11">
<a href="mailto:mynews@timesofmalta.com">Send us your story</a> |
<a href="/terms">Terms &amp; Conditions</a> |
<a href="/privacypolicy">Privacy Statement</a> |
<a href="/comments">Comments Policy</a> |
<a href="https://cdn-attachments.timesofmalta.com/docs/print-rate-card_2017.pdf">Print Ad Rate</a> |
<a href="https://cdn-attachments.timesofmalta.com/docs/online-rate-card.pdf">Online Ad Rate</a> |
<a href="/contact">Contact us</a> |
<a href="/users/report">Report a bug</a> |
<a href="/change_logs">New Features</a> |
</div>
<div class="grid_1">
<div class="social-media socialmedia_wrapper_right">
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook_follow" addthis:userid="timesofmalta"></a>
<a class="addthis_button_twitter_follow" addthis:userid="TheTimesofMalta"></a>
<a class="addthis_button_rss_follow" addthis:url="https://www.timesofmalta.com/rss"></a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="text_center">
<p class="text_center">Copyright &copy; 2019 timesofmalta.com</p>
</div>
</div>
<p class="print_disclaimer">Copyright &copy; Allied Newspapers Ltd., printed on - 16-02-2019 -
Printed content is for personal use only, and should not be distributed</p>
<div class="scroll-notification-container">
<div class="to-top-icon"></div>
<div class="to-home-icon"></div>
<div class="notification-icon"></div>
</div>
</div>
<script type="text/javascript" src="/min/manifest_desktop.d41d8cd98f00b204e980.js"></script><script type="text/javascript" src="/min/vendor_desktop.16e555aeba3ad466785f.js"></script><script type="text/javascript" src="/min/desktop.3bc6fb1898651b2079eb.js"></script><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer>
</script>
<script type="text/javascript">  (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    _sf_async_config.sections = TOM.section;
    _sf_async_config.authors = TOM.author;
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', TOM.userType.type]);
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };

    })();
</script></body>
</html>
