<!DOCTYPE HTML>
<!--[if lt IE 7 ]>
<html lang="en-GB" class="ie6">
<![endif]-->
<!--[if IE 7 ]>
<html lang="en-GB" class="ie7">
<![endif]-->
<!--[if IE 8 ]>
<html lang="en-GB" class="ie8">
<![endif]-->
<!--[if IE 9 ]>
<html lang="en-GB" class="ie9">
<![endif]-->
<!--[if IE 10 ]>
<html lang="en-GB" class="ie10">
<![endif]-->
<!--[if (gt IE 9)|!(IE)]>
<!-->
<html lang="en-GB" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns:article="http://ogp.me/ns/article#">
<!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="og:site_name" content="Times of Malta" />
<meta property="fb:app_id" content="356697991023219" />
<meta property="og:title" content="France wants EU to cut international funding of &#039;Paradise Papers&#039; countries" />
<meta property="og:description" content="France today asked its European partners to agree on curbing international funding of states that provide tax shelters, following the huge leak of documents showing the tax affairs of the rich and famous.
Finance Minister Bruno Le Maire, ahead of a meeting of European Union peers, called for a..." />
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://facebook.com/timesofmalta" />
<meta property="og:url" content="https://www.timesofmalta.com/articles/view/20171107/world/france-wants-eu-to-cut-international-funding-of-paradise-papers.662505" />
<meta property="og:image" content="https://cdn-attachments.timesofmalta.com/a8669762210bae13c13bb0dd2014ce87f33c5a60-1510066327-5a01c897-620x348.jpg" />
<link href="/favicon.ico?1" type="image/x-icon" rel="icon" /><link href="/favicon.ico?1" type="image/x-icon" rel="shortcut icon" />
<script>
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-18463442-1']);
        _gaq.push(['_trackPageview']);
    </script>
<script src="//player.h-cdn.com/loader.js?customer=tom" crossorigin="anonymous" async></script>
<link rel="stylesheet" type="text/css" href="/min/vendor_desktop.af6e852f44113716202a.css" /><link rel="stylesheet" type="text/css" href="/min/desktop.74b2abcddde2280a6682.css" />
<link href="/rss" rel="alternate" type="application/rss+xml" title="Times of Malta Feed" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.timesofmalta.com/mobile/articles/view/20171107/world/france-wants-eu-to-cut-international-funding-of-paradise-papers.662505">
<link rel="image_src" href="https://cdn-attachments.timesofmalta.com/a8669762210bae13c13bb0dd2014ce87f33c5a60-1510066327-5a01c897-620x348.jpg" />

<script type="text/javascript">
    <!--
    TOM = {};
    TOM.widgets = {};
    TOM.baseUrl = "https://www.timesofmalta.com/";
    TOM.domainUrl = "https://www.timesofmalta.com";
    TOM.relativeUrl = "/";
    TOM.imageUrl = TOM.relativeUrl + "img/";
    TOM.jsUrl = TOM.relativeUrl + "js/";
    TOM.cssUrl = TOM.relativeUrl + "css/";
    TOM.minUrl = "/min/";
    TOM.videos = {};
    TOM.audio = {};
    TOM.debug = false;
    TOM.assetVersion = "478";
    TOM.widgets = {};
    TOM.contentIsPremium = 0;
    TOM.vastTagUrl = "https://pubads.g.doubleclick.net/gampad/ads?sz=620x348&iu=/15876412/VideoPreroll&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast3&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";
    TOM.facebookAppId = "356697991023219";
    TOM.googleLoginClientId = "1090966291850-85bba9o2erjo76tpcmuqmn110k8o3u0c.apps.googleusercontent.com";
    TOM.recaptcha = {};
    TOM.recaptcha.recaptchaClientId = "6LdJfxYUAAAAAFyFYmJxc4P-Mapn5sYoBb8GOlZ-";
    TOM.recaptcha.recaptchaWidgets = {};
    TOM.takeOverAdvert = false;
    TOM.popUpVideoAdvertName = false;
    TOM.popUpVideoAdvertUrl = false;
    TOM.popUpVideoTargetUrl = false;
    TOM.isMobile = false;
    TOM.changeLogLastEntry = [];
    TOM.author = "Reuters";
    TOM.section = "news,world";
    TOM.pageTitle = "France wants EU to cut international funding of 'Paradise Papers' countries";

    
        TOM.minifyMap = {"a":[1606,1740,1154,1034,1854,2811,1084,2130],"b":[2197,1903,2567,6902,1029],"c":[3278,1537],"d":[3583,5821,3955,3987,4045],"e":[3158],"f":[9231,3651],"h":[3614],"i":[4077,3313],"j":[3123],"k":[3597,1269],"m":[1832],"o":[2626],"q":[1425],"s":[3151,4645]}    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

                googletag.cmd.push(function () {
                googletag.defineSlot("/15876412/Leaderboard", [728,90], "div-gpt-ad-1344004379057-0")
                .addService(googletag.pubads())
                .setTargeting('keyword', 'world');
        googletag.defineSlot("/15876412/Rectangular-Bottom", [300,250], "div-gpt-ad-1344004379057-3")
                .addService(googletag.pubads())
                .setTargeting('keyword', 'world');
        googletag.defineSlot("/15876412/Rectangular-TOP", [300,250], "div-gpt-ad-1344004379057-4")
                .addService(googletag.pubads())
                .setTargeting('keyword', 'world');
        googletag.defineSlot("/15876412/Skyscraper", [120,600], "div-gpt-ad-1344004379057-5")
                .addService(googletag.pubads())
                .setTargeting('keyword', 'world');
        googletag.defineSlot("/15876412/ClassicBanner", [620,75], "div-gpt-ad-1403279149655-0")
                .addService(googletag.pubads())
                .setTargeting('keyword', 'world');
                googletag.pubads().setTargeting('keyword', 'world');
        googletag.enableServices();
    });
    -->
</script>

<script type="text/javascript">
    <!--
    TOM.userId = 0;
    TOM.hasPremium = 0;
    TOM.userType = {
        type : null,
        setType : function(){
            if (!TOM.userId) {
                this.type = 'guest'
            } else {
                if (TOM.hasPremium){
                    this.type = 'paid'
                } else {
                    this.type = 'lgdin'
                }
            }
        }
    };
    TOM.userType.setType();

        TOM.userIsFreePaywalled = 0;
    TOM.userIsPremiumPaywalled = 0;
    TOM.userIsInternational = 1;
        -->
</script>
<title>
        France wants EU to cut international funding of 'Paradise Papers' countries    </title>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=iw3Fj1aotV00UW" style="display:none"
                   height="1" width="1" alt=""/></noscript>

<script>
    var addthis_config = {
        username: 'timesofmalta',
        data_ga_property: 'UA-18463442-1',
        data_track_clickback: true,
        data_track_addressbar: false,
        data_ga_social: true
    };
</script>
<script src="https://s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<meta name="author" content="Allied Newspapers Ltd">
<meta name="apple-itunes-app" content="app-id=884947837, app-argument=https://www.timesofmalta.com/articles/view">
<meta name="apple-itunes-app-tab" content="app-id=884947837">
<meta name="google-play-app" content="app-id=com.timesofmalta.timesofmalta">
<meta name="google-play-app-tab" content="app-id=com.timesofmalta.timesofmalta">
<meta name="msApplication-ID" content="App" />
<meta name="msApplication-TileImage" content="http://wscont1.apps.microsoft.com/winstore/1x/5ee7e1ed-c232-49b6-b3c2-f0ea4c80207a/Icon.411515.png" />
<meta name="msApplication-PackageFamilyName" content="AlliedNewspapersLtd.TimesofMalta_xc12w5ay2ynxc" />
<meta name="msApplication-WinPhonePackageUrl" content="db003e19-c644-4293-9e36-690a8082570c" />
<script src="https://content.jwplatform.com/libraries/dsmEoHbp.js"></script>

</head>
<body>
<div id="lets_go_black" class="lgb-letsGoBlackOverlay">
<div id="lets_go_black_close" class="lgb-letsGoBlack_close">
<span class="lgb-letsGoBlack_close_button">X</span>
<p class="lgb-letsGoBlack_close_timer_text">
Closing in: <span class="lgb-letsGoBlack_close_timer"></span>
</p>
</div>
</div><div class="row cookie-bar cookie-message row alert alert-warning alert-dismissible" style="display: none;">
<div class="col-xs-8">
<p class="cookie-text">
We recently published a revised version of our <a href="/privacypolicy" class="cookiepolicylink">Privacy Policy</a> and <a href="/terms" class="cookiepolicylink">Terms &amp; Conditions</a> <br /> By using this site, you agree to these revised documents including the use of cookies
to enhance your experience. <br /> We kindly ask you to take a few minutes to read and understand them. </p>
</div>
<div class="col-xs-4">
<button type="button" class="cookie-bar-close-button center-block" data-dismiss="alert" aria-label="Close">
Accept
</button>
</div>
</div><div id='theme_background'></div>
<div id="main_body" class="container_12">
<div class="ad_skyscraper ad">
<span>Advert</span>



<div id="div-gpt-ad-1344004379057-5" style="width:120px; height:600px"></div>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344004379057-5'); });
    </script>
</div>
<div id="header">
<div id="top_most_menu_section">
<div class="grid_3 text_left">

<div class="social-media app_badges">
<div class="addthis_toolbox addthis_default_style">
<a class="top_app_badge_link" href="/mobileapps">
<img src="https://cdn-images.timesofmalta.com/store_icons.png" alt="Mobile Apps" title="Mobile Apps" class="top_app_badge" /> </a>
</div>
</div>
<div class="clear"></div> </div>
<div class="grid_5 text_center content">
<div id="widget_weather" class=" ">
<span class="widget_weather_date">Tuesday, November 7, 2017</span>
<img src="/img/weather/clear.png" alt="clear" class="widget_weather_image" /> <span class="widget_weather_temp">18&deg;C</span>
<a href="/weather/forecast">[Forecast]</a></div>
&nbsp;
</div>
<div class="grid_4 text_right content">
<a href="/users/login" class="sign_in_link">Sign in</a> or
<a href="/users/register?location=https%3A%2F%2Fwww.timesofmalta.com%2Farticles%2Fview%2F20171107%2Fworld%2Ffrance-wants-eu-to-cut-international-funding-of-paradise-papers.662505&amp;title=Times+Of+Malta" id="register_link">Create your Account</a> 
<div id="modal_dialog" class="modal_dialog login_form rounded_border">
<h2>Sign in</h2>
<div id="modal_flash_message" class="flash_message modal_flash_message"></div>
<div class="dialog_left_column rounded_border">
<h3 class="mobile_selector">Use your timesofmalta.com account to login:</h3>
<form action="/users/login" id="UserLoginFormInlined" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /></div> <div class="form_row">
<label for="AccountUsername">Email:</label> <input name="data[Account][username]" type="email" placeholder="Your email" id="user_email" class="validate[required]" maxlength="255" /> <div class="clear"></div>
</div>
<div class="clear"></div>
<div class="form_row">
 <div class="input password"><label for="user_password">Password:</label><input type="password" name="data[Account][password]" id="user_password" class="validate[required]" maxlength="255" placeholder="Your password" /></div> <div class="clear"></div>
</div>
<div class="clear"></div>
<div class="form_row">
<div id="sign_in_controls">
<div id="recaptcha_login_form"></div>
</div>
<span id="sign_in_links" class="mobile_selector">
<a href="/users/register?location=https%3A%2F%2Fwww.timesofmalta.com%2Farticles%2Fview%2F20171107%2Fworld%2Ffrance-wants-eu-to-cut-international-funding-of-paradise-papers.662505&amp;title=Times+Of+Malta">Create your Account</a> <br />
<b><a href="/users/help">Need help signing in?</a></b>
</span>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="submit"><input name="login" class="basic_button" id="user_login" type="submit" value="Sign In" /></div></form> </div>
<div class="dialog_right_column oauth_ui mobile_selector">
<h3>Or Sign in with Facebook or Google</h3>
<div id="oauth_login_error" style="display:none">
<p></p>
<input type="button" class="basic_button cta" value="Ok">
<div class="clear"></div>
</div>
<div id="oauth_login_buttons">
<img src="/img/login/facebook.png" class="oauth_login" alt="facebook login button" data-service="facebook" /> <img src="/img/login/google.png" class="oauth_login" alt="google logo" data-service="google" /> </div>
</div>
<div class="clear"></div>
</div>
<div class="io-user-type" id="io-user-type" hidden>
<script>
            document.getElementById('io-user-type').innerHTML = TOM.userType.type;
        </script>
</div>
</div>
<div class="clear"></div>
<div class="grid_12">
<div class="section_divider"></div>
</div>
<div class="clear"></div>
</div>
<div id="logo_and_banner_section" class="grid_12">
<a href="/" id="logo_link">Times of Malta Homepage</a>
<div class="ad_leaderboard ad">
<span>Advert</span>



<div id="div-gpt-ad-1344004379057-0" style="width:728px; height:90px"></div>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344004379057-0'); });
    </script>
</div>
<div class="clear"></div>
</div>
<div id="menu_container" class="menu_container grid_12">
<div id="menu_section" class="rounded_border">
<ul id="menu_items" class="no_js">
<li class="level_one"><a href="/" class="home_link"></a>
<ul class="submenu_items no_js">
<li><a href="/sections/view/community">Community</a></li>
<li><a href="/home/most/popular">Popular stories</a></li>
<li><a href="/archive">Digital Archive</a></li>
<li><a href="/epaper">e-Paper</a></li>
<li><a href="/premium">Subscribe to Premium</a></li>
<li><a href="/sections/view/timestalk" class="menu_timestalk">Timestalk</a></li>
<li><a href="/sections/view/arte" class="menu_arte"></a></li>
</ul>
</li>
<li class="level_one current"><a href="/sections/view/news" class="first_level_a">News</a>
<ul class="submenu_items no_js">
<li><a href="/sections/view/local">National</a></li>
<li class="current"><a href="/sections/view/world">World</a></li>
<li><a href="/sections/view/social">Social &amp; Personal</a></li>
<li><a href="/sections/view/education">Education</a></li>
<li><a href="/sections/view/interview">Interview</a></li>
<li><a href="/sections/view/environment">Environment</a></li>
<li><a href="/sections/view/gozo">Gozo</a></li>
<li><a href="/sections/view/pictures">Pictures</a></li>
<li><a href="/sections/view/religion">Religion</a></li>
<li><a href="/videos">Videos</a></li>
<li><a href="/sections/view/odd-news">Odd News</a></li>
</ul>
</li>
<li class="level_one"><a href="/sections/view/sport" class="first_level_a">Sport</a>
<ul class="submenu_items no_js">
<li><a href="/sections/view/football">Football</a></li>
<li><a href="/sections/view/f1">Formula 1</a></li>
<li><a href="/sections/view/basketball">Basketball</a></li>
<li><a href="/sections/view/waterpolo">Waterpolo</a></li>
<li><a href="/sections/view/horse-racing">Horse Racing</a></li>
<li><a href="/sections/view/shooting">Shooting</a></li>
<li><a href="/sections/view/rugby">Rugby</a></li>
<li><a href="/sections/view/tennis">Tennis</a></li>
<li><a href="/sections/view/athletics">Athletics</a></li>
</ul>
</li>
<li class="level_one"><a href="/sections/view/business" class="first_level_a">Business</a>
<ul class="submenu_items no_js">
<li><a href="/sections/view/business-news">News</a></li>
<li><a href="/sections/view/business-international">International</a></li>
<li><a href="/sections/view/business-market-analysis">Market Analysis</a></li>
<li><a href="/sections/view/business-comment">Comment</a></li>
<li><a href="/sections/view/technology">Technology</a></li>
<li><a href="/sections/view/business-features">Features</a></li>
<li><a href="/sections/view/consumer-affairs">Consumer Affairs</a></li>
</ul>
</li>
<li class="level_one"><a href="/sections/view/comment" class="first_level_a">Comment</a>
<ul class="submenu_items no_js">
<li><a href="/sections/view/editorial">Editorial</a></li>
<li><a href="/sections/view/opinion">Opinion</a></li>
<li><a href="/sections/view/letters">Letters</a></li>
<li><a href="/sections/view/blogs">Blogs</a></li>
<li><a href="/sections/view/cartoons">Cartoons</a></li>
</ul>
</li>
<li class="level_one"><a href="/sections/view/life" class="first_level_a">Life</a>
<ul class="submenu_items no_js">
<li><a href="/sections/view/health-fitness">Health &amp; Fitness</a></li>
<li><a href="/sections/view/life-features">Features</a></li>
<li><a href="/sections/view/fashion-beauty">Fashion &amp; Beauty</a></li>
<li><a href="/sections/view/homes">Homes</a></li>
<li><a href="/sections/view/motoring">Motoring</a></li>
</ul>
</li>
<li class="level_one"><a href="/sections/view/escape" class="first_level_a">Escape</a>
<ul class="submenu_items no_js">
<li><a href="/sections/view/arts-entertainment">Arts &amp; Entertainment</a></li>
<li><a href="/sections/view/travel">Travel</a></li>
<li><a href="/sections/view/food-drink">Food &amp; Drink</a></li>
<li><a href="/sections/view/books">Books</a></li>
<li><a href="/sections/view/arte">ARTE</a></li>
</ul>
</li>
<li class="level_one"><a href="/classifieds/index/classifieds" class="first_level_a">Classifieds</a>
<ul class="submenu_items no_js">
<li><a href="/classifieds/property-for-sale">Property For Sale</a></li>
<li><a href="/classifieds/property-wanted">Property Wanted</a></li>
<li><a href="/classifieds/to-let">To Let</a></li>
<li><a href="/classifieds/vehicles-for-sale">Vehicles For Sale</a></li>
<li><a href="/classifieds/situations-vacant">Situations Vacant</a></li>
<li><a href="/classifieds/for-sale">For Sale</a></li>
<li><a href="/classifieds">More »</a></li>
</ul>
</li>
<li class="level_one"><a href="/careers" class="first_level_a">Careers</a>
<ul class="submenu_items no_js">
<li><a href="/careers/section/finance">Finance and Legal</a></li>
<li><a href="/careers/section/management">Management</a></li>
<li><a href="/careers/section/technology">IT and Engineering</a></li>
<li><a href="/careers/section/marketing">Sales and Marketing</a></li>
</ul>
</li>
<li class="level_one"><a href="/services" class="first_level_a">Services</a>
<ul class="submenu_items no_js">
<li><a href="/archive">Digital Archive</a></li>
<li><a href="/epaper">e-Paper</a></li>
<li><a href="http://www.alliednewspapers.com.mt/en/online-shop" target="_blank">Book Store</a></li>
<li><a href="/services/sudoku">Sudoku</a></li>
<li><a href="/weather/forecast">Weather</a></li>
<li><a href="/letters">Letters to the Editor</a></li>
</ul>
</li>
</ul>
<div class="clear"></div>
<div id="search_box">
<form id="search_form" action="/search" method="post">
<input type="hidden" name="data[Search][advanced]" value="0">
<input type="submit" value="">
<input type="search" aria-label="Search" id="search_bar" name="data[Search][keywords]" placeholder="Search">
</form>
<div id="search_results"></div>
</div>
</div>
<div id="submenu_section" class="rounded_border_bottom"></div>
</div>
<div class="clear"></div>
<div class="grid_12">
</div>
<div class="clear"></div> </div>
<div id="content">

<div id="fb-root"></div>
<div id="article_section" class="grid_8 default_top_margin">
<div class="article_menu">
<div class="social_plugins social_plugins_top">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:title="France wants EU to cut international funding of 'Paradise Papers' countries">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter" tw:via="TheTimesofMalta"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_linkedin"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
<div class="clear"></div>
</div>
<div class="article_meta default_top_margin">
<span class="article_date">
Tuesday, November 7, 2017, 15:48 </span>
<span> by </span><span class="article_author">Reuters</span> </div>
<h1 class="article_title">France wants EU to cut international funding of 'Paradise Papers' countries</h1>
<h2 class="article_subheadline">Would affect countries that get financial support from IMF or World Bank</h2>
<div id="article_content" class="article_content">




<div id="article_single_attachment" class="drop_shadow">
<img src="https://cdn-attachments.timesofmalta.com/a8669762210bae13c13bb0dd2014ce87f33c5a60-1510066320-5a01c890-620x348.jpg" alt="Photo: Shutterstock" id="attachment_611264" /> </div>
<p id="article_single_caption">
Photo: Shutterstock </p>
<div id="article_body" class="default_top_margin">

<p>France today asked its European partners to agree on curbing international funding of states that provide tax shelters, following the huge leak of documents showing the tax affairs of the rich and famous.</p>
<p>Finance Minister Bruno Le Maire, ahead of a meeting of European Union peers, called for a "credible" blacklist to be drawn up of tax havens and for sanctions for those who do not cooperate.</p>
<div class="bbcode_quote bbcode_quote_right">
<div class="bbcode_quote_body">The EU has been working for more than a year on the common blacklist that would replace largely toothless national lists</div>
<div class="bbcode_quote_details"></div>
</div>
<p>Talks on a blacklist, initially planned for December, were brought forward by the EU ministers after media reports citing the "Paradise Papers", a trove of financial reports leaked mostly from Appleby, a prominent offshore law firm.</p>
<p>Though tax avoidance is legal in many circumstances, the papers have dragged in famous names, including Queen Elizabeth.</p>
<p>The documents were obtained by Germany's <em>Sueddeutsche Zeitung</em> newspaper and shared with the International Consortium of Investigative Journalists (ICIJ) and some media outlets. Reuters has not independently verified them.</p>
<p>Le Maire called for the EU to look at the funding of countries that provide shelter.</p>
<p>"We are thinking, for instance, about the possibility of cutting financial support of the international institutions like the IMF (International Monetary Fund) or the World Bank on the states that would not provide the needed information on tax," he told reporters before the meeting of EU finance ministers in Brussels.</p>
<p>He said he would present these proposals to his EU counterparts on today.</p>
<p>The debate is part of a new EU effort to contrast tax havens, as ministers consider setting up an EU blacklist of offshore jurisdictions that do not cooperate on tax matters.</p>
<div class="bbcode_quote bbcode_quote_right">
<div class="bbcode_quote_body">The OECD list currently includes only Trinidad and Tobago. By contrast, the European Commission is currently screening about 50 countries that may not respect EU criteria on tax cooperation.</div>
<div class="bbcode_quote_details"></div>
</div>
<p>The EU has been working for more than a year on the common blacklist that would replace largely toothless national lists. The European Commission, the EU's executive arm, has called for sanctions for countries in the list, without giving details on the possible measures.</p>
<p>But some states remain cautious about the project.</p>
<p>Luxembourg's Finance Minister Pierre Gramegna said today that blacklisting countries "is always a difficult exercise" and stressed all EU countries needed to agree on the plan. Other EU tax reforms have collapsed in past years because of opposition from some member states.</p>
<p>Le Maire said an existing list of tax havens compiled by the Organisation for Economic Cooperation and Development (OECD), a global group of mostly rich nations, was not enough to counter tax avoidance.</p>
<p>The OECD list currently includes only Trinidad and Tobago. By contrast, the European Commission is currently screening about 50 countries that may not respect EU criteria on tax cooperation.</p>
<p>The final number is likely to be much lower than that, if an EU blacklist were agreed, officials said.</p>
<p>Many of Britain's Crown Dependencies and Overseas Territories, such as Guernsey and Bermuda, were subject to an initial screening by the EU Commission of 81 countries and jurisdictions deemed at risk of breaching EU criteria on tax transparency.</p>
<p>The inclusion of these territories in an EU blacklist may further complicate relations with Britain, as the country negotiates its divorce from the EU.</p>
</div>
</div>
<div class="clear"></div>
<div class="article_menu default_top_margin">
<div class="social_plugins">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_preferred_5"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
</div>
<div class="clear"></div>
<div class='nav'>
<span id="previous_article"><a href="/articles/view/20171107/world/poison-woman-sentenced-to-death-for-partner-serial-killings.662497" accesskey="3" rel="prev">« &#039;Poison woman&#039; sentenced to death for partner serial killings</a></span>
<span id="next_article"><a href="/articles/view/20171107/world/autopsies-to-determine-whether-teenagers-died-after-sexual-assaults.662507" accesskey="4" rel="next">Autopsies to determine whether teenagers died after sexual assaults »</a></span>
 </div>
<div class="clear"></div>
</div>
<div class="section_divider"></div>
<div class="ad_custombanner ad" style="margin:0 auto;">
<span>Advert</span>



<div id="div-gpt-ad-1403279149655-0" style="width:620px; height:75px"></div>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403279149655-0'); });
    </script>
</div>
<div id="rcjsload_4a7d29"></div>
<script>
    var loadRevScript = function(callback) {
        var referer="";
        try {
            if(referer=document.referrer,"undefined"==typeof referer)
                throw "undefined"
        } catch(exception) {
            referer=document.location.href, (""==referer||"undefined"==typeof referer)&&(referer=document.URL)
        }

        referer=referer.substr(0,700);
        var rcel = document.createElement("script");
        rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
        rcel.type = 'text/javascript';
        rcel.src = "https://trends.revcontent.com/serve.js.php?w=38656&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
        rcel.async = true;
        rcel.onload = callback;
        rcel.onreadystatechange = callback;
        var rcds = document.getElementById("rcjsload_4a7d29");

        rcds.appendChild(rcel);

};

        loadRevScript(function () {
            if (false === TOM.isMobile) {
                var _gaq = window._gaq || [];
                _gaq.push(["_trackEvent", "RevContent", "View", "RevLoaded", 1, true]);
            } else {
                ga('send', 'event', 'RevContent', 'View', {
                nonInteraction: true
                });
            }
        });
</script> 
<script type="text/javascript">
    var disqus_title = "France wants EU to cut international funding of 'Paradise Papers' countries";

    function trackComment() {
                var _gaq = window._gaq || [];

        _gaq.push(['_trackEvent', 'Disqus', 'New Comment', url]);
            }

    var disqus_config = function () {
        this.page.url ="https:\/\/www.timesofmalta.com\/articles\/view\/20171107\/world\/france-wants-eu-to-cut-international-funding-of-paradise-papers.662505";
        this.page.identifier = "article_662505";
        
        this.page.remote_auth_s3 = "W10= aa810d5492c88c68a67bdd4b4ee8e05ce32b77d1 1510071603";
        this.page.api_key = "r9a2ynGPsOLEdbCAiSjeAycQheEJJ1j3G2YPMTA4Duabf8Jqamdqqb1X3oL1tAaG";
        
        this.callbacks.onNewComment = [function () {
            trackComment();
        }];
    };

    //Load disqus
    (function () {
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = "https://" + "timesofmalta" + ".disqus.com/embed.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<div class="comment_disclaimer">
<p>
<strong class="disclaimer_title_red">See our <a href="/comments">Comments Policy</a> </strong>
<span class="disclaimer_text">Comments are submitted under the express understanding and condition that the
editor may, and is authorised to, disclose any/all of the above personal information to any person or
entity requesting the information for the purposes of legal action on grounds that such person or entity
is aggrieved by any comment so submitted. </span>
<span class="disclaimer_text">Please allow some time for your comment to be moderated.</span>
</p>
</div>
<div id="disqus_thread">Comments not loading? We recommend using
<a href="https://www.google.com/intl/en/chrome/browser/" rel="nofollow" target="_blank">Google Chrome</a>
or <a href="http://www.mozilla.org/en-US/firefox" rel="nofollow" target="_blank">Mozilla Firefox</a>
with <a href="http://www.enable-javascript.com/" rel="nofollow" target="_blank">javascript turned on</a>.
</div>
<noscript>Please <a href="http://www.enable-javascript.com/" rel="nofollow" target="_blank">enable JavaScript</a>
    to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">Comments powered by <span class="logo-disqus">Disqus</span></a>
&nbsp;
</div>
<div id="article_extras_section" class="grid_4 default_top_margin">
<div class="ad_rectangle ad">
<span>Advert</span>



<div id="div-gpt-ad-1344004379057-4" style="width:300px; height:250px"></div>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344004379057-4'); });
    </script>
</div>
<div id="widget_most_viewed" class="widget_most section_box default_top_margin ">
<div class="section_box_title rounded_border_top">
<h2>Popular Stories</h2>
<a href="https://www.timesofmalta.com/rss/world/views" class="rss_widget"><img src="/img/rss_icon.png" alt="Popular Stories RSS Feed" /></a> </div>
<div class="section_box_content">
<ol class="section_box_stories">
<li class="count"><h3><a href="/articles/view/20171105/world/multiple-people-killed-in-texas-shooting.662364">&#039;More than 20 dead&#039; in shooting rampage at Texas church</a></h3></li>
<li class="count"><h3><a href="/articles/view/20171106/world/queens-private-estate-invested-millions-in-offshore-haven.662383"> Queen&#039;s private estate &#039;invested millions in offshore haven&#039;</a></h3></li>
<li class="count"><h3><a href="/articles/view/20171107/world/donald-trump-offers-olive-branch-to-north-korea-with-talks-invitation.662488">Donald Trump offers olive branch to North Korea with talks...</a></h3></li>
<li class="count"><h3><a href="/articles/view/20171106/world/men-who-chased-down-texas-gunman-hailed-as-heroes.662423">Men who chased down Texas gunman hailed as heroes</a></h3></li>
<li class="count"><h3><a href="/articles/view/20171106/world/round-up-of-saudi-princes-businessmen-widens.662415">Round-up of Saudi princes, businessmen widens</a></h3></li>
<li class="count"><h3><a href="/articles/view/20171105/world/trump-kicks-off-asia-tour-with-golf-and-a-burger.662356">Trump kicks off Asia tour with golf and a burger</a></h3></li>
<li class="count"><h3><a href="/articles/view/20171107/world/sydney.662452">Two children dead after car crashes into Sydney classroom</a></h3></li>
<li class="count"><h3><a href="/articles/view/20171106/world/ex-catalan-leader-puigdemont-freed-with-conditions-in-belgium.662407">Ex-Catalan leader Puigdemont freed with conditions in Belgium</a></h3></li>
<li class="count"><h3><a href="/articles/view/20171107/world/poison-woman-sentenced-to-death-for-partner-serial-killings.662497">&#039;Poison woman&#039; sentenced to death for partner serial killings</a></h3></li>
</ol>
</div>
</div>
<div id="widget_careers" class="section_box default_top_margin ">
<div class="section_box_title rounded_border_top">
<h2>
<a href="/careers">Careers</a> </h2>
</div>
<div class="section_box_content">
<div id="careers_slide">
<div class="career_content">
<div class="agency">
<a href="https://www.timesofmalta.com/careers/section/finance">Finance and Legal</a> </div>
<a href="https://www.castilleresources.com/" target="_blank" title="Castille"><img src="/img/careers/castille_logo_small.png" class="castille" alt="Castille logo" /></a> <ul class="section_box_stories">
<li>
<h3>
<a href="/careers/view/19700101-castille-junior-accountant?utm_source=ToM&amp;utm_campaign=castille&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Junior Accountant</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-corporate-administrator?utm_source=ToM&amp;utm_campaign=castille&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Corporate Administrator</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-accountant?utm_source=ToM&amp;utm_campaign=castille&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Accountant</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-payroll-clerk?utm_source=ToM&amp;utm_campaign=castille&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Payroll Clerk</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-senior-analyst-compliance?utm_source=ToM&amp;utm_campaign=castille&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Senior Analyst - Compliance</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-head-of-accounts?utm_source=ToM&amp;utm_campaign=castille&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Head of Accounts</a> </h3>
</li>
</ul>
</div>
<div class="career_content">
<div class="agency">
<a href="https://www.timesofmalta.com/careers/section/management">Management</a> </div>
<a href="https://www.konnekt.com/" target="_blank" title="Konnekt"><img src="/img/careers/konnekt_logo.png" class="konnekt" alt="Konnekt logo" /></a> <ul class="section_box_stories">
<li>
<h3>
<a href="/careers/view/19700101-konnekt-german-affiliate-manager?utm_source=ToM&amp;utm_campaign=konnekt&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">German Affiliate Manager</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-konnekt-content-writer-gaming?utm_source=ToM&amp;utm_campaign=konnekt&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Content Writer (Gaming)</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-konnekt-office-executive?utm_source=ToM&amp;utm_campaign=konnekt&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Office Executive</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-konnekt-business-administrator?utm_source=ToM&amp;utm_campaign=konnekt&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Business Administrator</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-konnekt-head-of-customer-success?utm_source=ToM&amp;utm_campaign=konnekt&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Head of Customer Success</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-konnekt-outreach-specialist?utm_source=ToM&amp;utm_campaign=konnekt&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Outreach Specialist </a> </h3>
</li>
</ul>
</div>
<div class="career_content">
<div class="agency">
<a href="https://www.timesofmalta.com/careers/section/technology">IT and Engineering</a> </div>
<a href="https://www.castilleresources.com/" target="_blank" title="Castille"><img src="/img/careers/castille_logo_small.png" class="castille" alt="Castille logo" /></a> <ul class="section_box_stories">
<li>
<h3>
<a href="/careers/view/19700101-castille-systems-engineer?utm_source=ToM&amp;utm_campaign=castille&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Systems Engineer</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-programme-manager?utm_source=ToM&amp;utm_campaign=castille&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Programme Manager</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-mobile-application-developer-xamarin-ios-android?utm_source=ToM&amp;utm_campaign=castille&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Mobile Application Developer -...</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-sage-x3-support-consultant?utm_source=ToM&amp;utm_campaign=castille&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">SAGE X3 Support Consultant</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-software-developer-in-test?utm_source=ToM&amp;utm_campaign=castille&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Software Developer in Test</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-castille-business-administrator?utm_source=ToM&amp;utm_campaign=castille&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Business Administrator</a> </h3>
</li>
</ul>
</div>
<div class="career_content">
<div class="agency">
<a href="https://www.timesofmalta.com/careers/section/marketing">Sales and Marketing</a> </div>
<a href="http://jobsinmalta.com/" target="_blank" title="Jobs in Malta"><img src="/img/careers/jobsinmalta_logo_small.png" class="jobsinmalta" alt="Jobs in Malta logo" /></a> <ul class="section_box_stories">
<li>
<h3>
<a href="/careers/view/19700101-jobsinmalta-salesperson?utm_source=ToM&amp;utm_campaign=jobsinmalta&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Salesperson</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-jobsinmalta-marketing-seo-executive?utm_source=ToM&amp;utm_campaign=jobsinmalta&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Marketing & SEO Executive</a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-jobsinmalta-graphic-designer ?utm_source=ToM&amp;utm_campaign=jobsinmalta&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Graphic Designer </a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-jobsinmalta-salesperson?utm_source=ToM&amp;utm_campaign=jobsinmalta&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Salesperson </a> </h3>
</li>
<li>
<h3>
<a href="/careers/view/19700101-jobsinmalta-sales-assistant?utm_source=ToM&amp;utm_campaign=jobsinmalta&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Sales Assistant</a> </h3>
</li>
 <li>
<h3>
<a href="/careers/view/19700101-jobsinmalta-graphic-designer?utm_source=ToM&amp;utm_campaign=jobsinmalta&amp;utm_medium=Careers+Side+Widget" class="job_link" data-source="Careers Side Widget" data-campaign="Careers Side Widget">Graphic Designer</a> </h3>
</li>
</ul>
</div>
<p class="text_right">
<a href="https://www.timesofmalta.com/careers">more Careers &raquo;</a> </p>
</div>
</div>
</div>
<div class="ad_rectangle default_top_margin ad lower">
<span>Advert</span>



<div id="div-gpt-ad-1344004379057-3" style="width:300px; height:250px"></div>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344004379057-3'); });
    </script>
</div>
</div>
</div>
<script type="text/javascript">
        TOM.popupVideoAdvertElementId = "popup_";
    </script>
<div class="Lightbox popup popup-overlay" id="popup_">
<div class="popup-spacer">
<a href="#" class="popup-close">X</a>
<div class="popup-navigation prev"></div>
<div class="popup-container">
<div class="popup-head">
<h4 class="popup-title">Popup</h4>
</div>
<div class="popup-loader">
<img src="/img/loading_big.gif" alt="Loading" />
</div>
<div class="popup-content"></div>
</div>
<div class="popup-navigation next"></div>
</div>
<div class="popup-close"></div>
</div>
<div id="paywall_dialog" class="ui-dialog ui-dialog-inline ui-widget ui-widget-content ui-corner-all" style="display:none">
<div class="inline_dialog ui-dialog-content">
<div class="icon">
<img src="/img/paywall/dialogue_icon.png" alt="Times of Malta premium graphic" /> </div>
<div class="details">
<h2>Times of Malta Premium</h2>
<span class="premium reason" style="display:none">This article is part of our premium content.</span>
<span class="international_user reason" style="display:none">You have exceeded your 10 free articles for this month.</span>
<span class="international_guest reason" style="display:none">
A subscription is required to access Times of Malta content from overseas.
<a href="/users/register/1?location=https%3A%2F%2Fwww.timesofmalta.com%2Farticles%2Fview%2F20171107%2Fworld%2Ffrance-wants-eu-to-cut-international-funding-of-paradise-papers.662505&title=France+wants+EU+to+cut+international+funding+of+%27Paradise+Papers%27+countries">Register</a> to get 10 free articles per month.
</span>
<p>
Subscribe to gain access to our premium content and services. Your subscription will also enable you to
view all of the week's e-paper editions (both Times of Malta and The Sunday Times of Malta), view exclusive
content, have full access to our newspaper archive to download editions from 1930 to today, and access the
website in full from overseas. All of this will also be available to you from our tablet and mobile apps.
</p>
<span class="login_link">
Already have an account? <a href="https://www.timesofmalta.com/users/login" class="sign_in_link">Sign in here</a>.
</span>
<form action="https://www.timesofmalta.com/premium" method="get">
<input type="hidden" name="data[return_url]" value="https://www.timesofmalta.com/articles/view/20171107/world/france-wants-eu-to-cut-international-funding-of-paradise-papers.662505">
<button type="submit" class="basic_button">Subscribe to continue reading</button>
</form>
</div>
</div>
</div>
<script type="text/javascript">
<!--
-->
</script>
<script type="text/javascript">
<!--
	var _gaq = _gaq || [];
	_gaq.push(['_setCustomVar',
		1,
		'Section',
		'news',
		3
	]);

		_gaq.push(['_setCustomVar',
		2,
		'Sub-Section',
		'world',
		3
	]);
	-->
</script>



<script>
    if (document.querySelector('.twitter-tweet')) {
        window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));
    }
</script> <div class="grid_12 default_top_margin">
<div class="section_divider"></div>
</div>
<div class="clear"></div>
<div id="footer">
<div class="grid_11">
<a href="/cdn-cgi/l/email-protection#721f0b1c17050132061b1f17011d141f131e06135c111d1f">Send us your story</a> |
<a href="/terms">Terms &amp; Conditions</a> |
<a href="/privacypolicy">Privacy Policy</a> |
<a href="/comments">Comments Policy</a> |
<a href="https://cdn-attachments.timesofmalta.com/docs/print-rate-card_2017.pdf">Print Ad Rate</a> |
<a href="https://cdn-attachments.timesofmalta.com/docs/online-rate-card.pdf">Online Ad Rate</a> |
<a href="/contact">Contact us</a> |
<a href="/users/report">Report a bug</a> |
<a href="/change_logs">New Features</a> |
</div>
<div class="grid_1">
<div class="social-media socialmedia_wrapper_right">
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook_follow" addthis:userid="timesofmalta"></a>
<a class="addthis_button_twitter_follow" addthis:userid="TheTimesofMalta"></a>
<a class="addthis_button_rss_follow" addthis:url="https://www.timesofmalta.com/rss"></a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="text_center">
<p class="text_center">Copyright &copy; 2017 timesofmalta.com</p>
</div>
</div>
<p class="print_disclaimer">Copyright &copy; Allied Newspapers Ltd., printed on - 07-11-2017 -
Printed content is for personal use only, and should not be distributed</p>
<div class="scroll-notification-container">
<div class="to-top-icon"></div>
<div class="to-home-icon"></div> <div class="notification-icon"></div>
</div>
<div id="new-changelog-modal" class="new-changelog new-changelog-content article_content"></div>
</div>
<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/min/manifest_desktop.d41d8cd98f00b204e980.js"></script><script type="text/javascript" src="/min/vendor_desktop.af6e852f44113716202a.js"></script><script type="text/javascript" src="/min/desktop.74b2abcddde2280a6682.js"></script><script type="text/javascript">  (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

</body>
</html>
